<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://lasvegas.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="brookfield zoo, valentine&#039;s day, chicago news" />
<meta name="keywords" content="brookfield zoo, valentine&#039;s day, chicago news" />
<meta property="fb:pages" content="189162501094872" />
<title>Cute Critters Celebrate Valentine&#8217;s Day At The Brookfield Zoo &#8211; CBS Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Las Vegas &raquo; Feed" href="https://lasvegas.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://lasvegas.cbslocal.com/_static/??-eJytj0sOwjAMRC9EMEitCgvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5RWeGCXKDcMWAGa7IisZrAs6XqXlLOcBMpmPat3cFPEAaDbmVjQhLtvsOR6uw5QxBXqW3026DV7XA/UEGznjF1mw9FtZBLkbjhpdWjBsPakyLPy/9TIbWJS//3Gi7H8Xwaxmk6DE911p9j' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://lasvegas.cbslocal.com/_static/??-eJyNy0sKgDAMANELWaPQUl2IZ6kxqJB+IBHx9toLiNvhDVzFYE5KSUF3iiSAixjOGBhEb6YWRRr4YkdCPteaRKCEjYxSLBz0x1sX4jcmlarnOPVuHKzzvrMPIhQ5Jg==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://lasvegas.cbslocal.com/_static/??-eJy1kdtOwzAMhl+INBoriF0gnsV1rC7MOShxV/XtcTvGBJMQueDOp/9z/MfO2WCKQlGsHClQtThUwwmBbeZp9LHakNzE2tkGTIAIIxWLVStLpr7T6MH+BvIReXJrSTWzd2SEQmYQqo3iDEX+oPn58npMRTBdKbe0YT2FgdxFv4WGfRWDIMBpbDxDr/DIZM438771naLtoMKTbhkKlMVWWZi64GP79er4SPLl/hq3Q+4/P0A5rdjLPCZO5R+46UxlLl7oDh0mc4W9k2RQsw5dvyE+81XyFl53z7vH/cuhf9p/AI74GZ0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://lasvegas.cbslocal.com/_static/??-eJy1UMsOwjAM+yG6aOMhOCC+pXTZaEnTsrSg/T1l4sBuA4mTFcd2rMAjKhM4ISdIF/QoYM6iKBhNYNlQbgvlBGKgsbNElbdcOVnBUqNb5IiUe8sCPrSZyka3k7mAujefCbPoW8ZhfMMikfK2H3TCnzpNAuU16x6HV/SMUOXeNYX41XO6zCbZwPKPQkhl4iQl9+SP9a5u1vvDZrt2T7Dbujw='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6.1' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://lasvegas.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILSBt2nZAfEuXRl2qtJ1Iyn6fCnHhwm6W/WzDsXdYslE2sI0SKeCqnRR0ApxRqm9WVHB+I+UX9YlzH/UC/4qND1JWJ6fkz8XTGIVOO7vUwFkhFV+lJQf7QPaZ+Mo28Uj327jMwzhN1yG+AQsVVNw='></script>
<link rel="https://api.w.org/" href="https://lasvegas.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lasvegas.cbslocal.com/wp-json/wp/v2/posts/265476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasvegas.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasvegas.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://cbsloc.al/3rKwIH1' />
<link rel="alternate" type="application/json+oembed" href="https://lasvegas.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasvegas.cbslocal.com%2F2021%2F02%2F14%2Fcute-critters-celebrate-valentines-day-brookfield-zoo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasvegas.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasvegas.cbslocal.com%2F2021%2F02%2F14%2Fcute-critters-celebrate-valentines-day-brookfield-zoo%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Cute Critters Celebrate Valentine&#039;s Day At The Brookfield Zoo" /><meta property="og:image" content="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/118.jpg?w=1071" /><meta property="og:image:secure_url" content="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/118.jpg?w=1071" /><meta property="og:image:width" content="1071" /><meta property="og:image:height" content="1500" /><meta property="og:description" content="According to the Brookfield Zoo in Illinois, the Animal Programs staff is always thinking of ways to physically and mentally stimulated the animals at the zoo." /><meta property="og:type" content="article" /><meta property="og:url" content="https://lasvegas.cbslocal.com/2021/02/14/cute-critters-celebrate-valentines-day-brookfield-zoo/" /><meta property="article:published_time" content="2021-02-14T08:00:10+00:00" /><meta property="article:suggested-social-copy" content="According to the Brookfield Zoo in Illinois, the Animal Programs staff is always thinking of ways to physically and mentally stimulated the animals at the zoo." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Around the Nation" /><meta property="article:publisher" content="https://www.facebook.com/CBSLocal/" /><meta property="article:author" content="https://www.facebook.com/CBSLocal/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/118.jpg?w=1071"><meta name="twitter:title" content="Cute Critters Celebrate Valentine&#039;s Day At The Brookfield Zoo"/><meta name="twitter:description" content="According to the Brookfield Zoo in Illinois, the Animal Programs staff is always thinking of ways to physically and mentally stimulated the animals at the zoo."/><meta name="twitter:site" content="/CBSLocal"/>
<link rel="canonical" href="https://chicago.cbslocal.com/2021/02/12/cute-critters-celebrate-valentines-day-at-the-brookfield-zoo/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://lasvegas.cbslocal.com/2021/02/14/cute-critters-celebrate-valentines-day-brookfield-zoo/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/lasvegas.cbslocal.com","url":"https:\/\/lasvegas.cbslocal.com","name":"CBS Las Vegas","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/lasvegas.cbslocal.com\/wp-content\/uploads\/sites\/15909905\/2018\/07\/2_cbs_lasvegas.png?w=244"}},"url":"https:\/\/lasvegas.cbslocal.com\/2021\/02\/14\/cute-critters-celebrate-valentines-day-brookfield-zoo\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lasvegas.cbslocal.com\/2021\/02\/14\/cute-critters-celebrate-valentines-day-brookfield-zoo\/"},"headline":"Cute Critters Celebrate Valentine&#8217;s Day At The Brookfield Zoo","description":"According to the Brookfield Zoo in Illinois, the Animal Programs staff is always thinking of ways to physically and mentally stimulated the animals at the zoo.","image":"https:\/\/lasvegas.cbslocal.com\/wp-content\/uploads\/sites\/15909905\/2021\/02\/118.jpg?w=1071","keywords":["Around the Nation","Around The Nation","Cute Critters Celebrate Valentine's Day At The Brookfield Zoo"],"datePublished":"2021-02-14T08:00:10+00:00","dateModified":"2021-02-14T08:00:10+00:00"}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.VEGAS","default",["cutecritterscelebratevalentinesdayatthebrookfieldzoo","post","article","aroundthenation","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="According to the Brookfield Zoo in Illinois, the Animal Programs staff is always thinking of ways to physically and mentally stimulated the animals at the zoo." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-265476 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://lasvegas.cbslocal.com" id="header-logo"><img src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2018/07/2_cbs_lasvegas.png?w=244" alt="CBS Las Vegas" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/entertainment/">Entertainment</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2021/02/14/cute-critters-celebrate-valentines-day-brookfield-zoo/" title="Cute Critters Celebrate Valentine&#039;s Day At The Brookfield Zoo" class="cbs-thumbnail-link item-1613318410" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/118.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cute Critters Celebrate Valentine&#039;s Day At The Brookfield Zoo</strong><em class="description">According to the Brookfield Zoo in Illinois, the Animal Programs staff is always thinking of ways to physically and mentally stimulated the animals at the zoo.</em></div></a><a href="https://lasvegas.cbslocal.com/2021/02/14/couple-reunites-after-53-years-apart-finds-biological-daughter/" title="&#039;It Was Just Magic&#039;: Couple Reunites After 53 Years Apart, Finds Biological Daughter" class="cbs-thumbnail-link item-1613316628" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/Family-Reunited.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;It Was Just Magic&#039;: Couple Reunites After 53 Years Apart, Finds Biological Daughter</strong><em class="description">A Minnesota couple&#039;s story proves time and distance are no match for true love.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/10/14/court-packing-joe-biden-supreme-court/" title="What Is Court Packing? A Hot Debate Topic, Joe Biden Says &#039;He&#039;s Not A Fan&#039;" class="cbs-thumbnail-link item-1602687911 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/10/GettyImages-1228845692.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">What Is Court Packing? A Hot Debate Topic, Joe Biden Says &#039;He&#039;s Not A Fan&#039;</strong><em class="description">There has been a lot of back-and-forth about court packing. What does that term really mean?</em></div></a><a href="https://lasvegas.cbslocal.com/2020/08/25/19th-amendment-women-vote-suffrage-100th-anniversary/" title="The 19th Amendment Turns 100: Historian Explains How Law Didn&#039;t Exactly &#039;Give Women The Vote&#039;" class="cbs-thumbnail-link item-1598387824" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/08/women-suffragists-19th-amendment.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 19th Amendment Turns 100: Historian Explains How Law Didn&#039;t Exactly &#039;Give Women The Vote&#039;</strong><em class="description">Women could already vote in many states when the 19th Amendment passed in 1920, though difficulties in exercising that right persisted.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/health/">HealthWatch</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/12/09/covid-vaccine-availability-priority-healthcare-essential-workers/" title="When Can You Get The COVID Vaccine?" class="cbs-thumbnail-link item-1607529131" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/12/covid-19-vaccine-1-25.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">When Can You Get The COVID Vaccine?</strong><em class="description">The COVID-19 vaccine will be available to millions of Americans this month, but who qualifies depends on certain factors.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/11/09/holiday-travel-covid-2020-thanksgiving-christmas-gatherings/" title="Doctor Explains Why You Should Avoid Thanksgiving, Christmas Gatherings: &#039;Not Worth The Risk&#039;" class="cbs-thumbnail-link item-1604930418" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/10/GettyImages-1206034828.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Doctor Explains Why You Should Avoid Thanksgiving, Christmas Gatherings: &#039;Not Worth The Risk&#039;</strong><em class="description">Dr. Mallika Marshall warns against large family gatherings this year due to the risk of spreading COVID-19.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/mlb/" title="MLB" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://www.cbssports.com/nba/" title="NBA" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://www.cbssports.com/nhl/" title="NHL" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">NHL</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/usually-wrong/">Featured</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2021/02/11/march-madness-bracket-preview-cbs-february-13/" title="NCAA March Madness Bracket Preview Show Airing On CBS Saturday, February 13" class="cbs-thumbnail-link item-1613060663" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/GettyImages-1131685697.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NCAA March Madness Bracket Preview Show Airing On CBS Saturday, February 13</strong><em class="description">One month out from Selection Sunday, CBS will host a Bracket Preview show breaking down the top 16 teams in the country as things stand right now.</em></div></a><a href="https://lasvegas.cbslocal.com/2021/02/10/att-pebble-beach-pro-am-preview-jordan-spieth-patrick-cantlay/" title="AT&amp;T Pebble Beach Pro-Am Preview: &#039;Should Be A Little Closer To A U.S. Open,&#039; Says CBS Sports&#039; Frank Nobilo" class="cbs-thumbnail-link item-1612991042" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/pebble-beach-18th-hole-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">AT&amp;T Pebble Beach Pro-Am Preview: &#039;Should Be A Little Closer To A U.S. Open,&#039; Says CBS Sports&#039; Frank Nobilo</strong><em class="description">The Pebble Beach Pro-Am, lacking amateur celebrities, will play more like a typical PGA Tour event, but the spectacular venue remains anything but typical.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link"><a href="http://lasvegas.cbslocal.com/live/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/top-spots">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2018/03/27/best-family-events-for-easter-in-las-vegas/" title="Best Family Events For Easter In Las Vegas" class="cbs-thumbnail-link item-1522159200 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2013/03/easter-bunny-dan-kitwood.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Family Events For Easter In Las Vegas</strong><em class="description">Easter is almost here. That means it&#039;s time to dust off those baskets and get ready for some fun right here in the Vegas Valley area.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/03/13/best-ways-to-celebrate-st-patricks-day-in-las-vegas/" title="Best Ways To Celebrate St. Patrick&#039;s Day In Las Vegas" class="cbs-thumbnail-link item-1520949600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2014/03/st-patty.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Celebrate St. Patrick&#039;s Day In Las Vegas</strong><em class="description">Locals and tourists love to celebrate St. Patrick&#039;s Day in Las Vegas, whether it is the food, beer or parades. Go for the green and check out these great ways to enjoy the Luck of  the Irish.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/02/13/best-ways-to-support-las-vegas-local-art-scene/" title="Best Ways To Support Las Vegas&#039; Local Art Scene" class="cbs-thumbnail-link item-1518534000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2014/05/art-lovers.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Support Las Vegas&#039; Local Art Scene</strong><em class="description">Art thrives in Las Vegas including artists, galleries and outdoor murals. Supporting the local art scene is a fun way to enjoy culture while appreciating the works of others.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/02/07/best-locally-owned-coffee-shops-in-las-vegas/" title="Best Locally-Owned Coffee Shops In Las Vegas" class="cbs-thumbnail-link item-1518012000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2018/02/foodie-gift-guide-coffee-e1519743408122.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Locally-Owned Coffee Shops In Las Vegas</strong><em class="description">Get some of the best freshly brewed coffee right here in the heart of Las Vegas.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/01/30/best-crafty-classes-in-las-vegas/" title="Best Crafty Classes in Las Vegas" class="cbs-thumbnail-link item-1517328000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2016/04/painting-e1517330628510.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Crafty Classes in Las Vegas</strong><em class="description">Learn to be more creative by taking one of the many craft and art classes in the Las Vegas area.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/01/16/best-healthy-breakfasts-in-las-vegas/" title="Best Healthy Breakfasts In Las Vegas" class="cbs-thumbnail-link item-1516114800 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2014/07/breakfast-sandwiches.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Healthy Breakfasts In Las Vegas</strong><em class="description">A healthy breakfast is the best way to begin the day and these top places offers nutritious meals that are also tasty.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/entertainment/" title="Entertainment" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/10/21/serinda-swan-coroner-cw-interview/" title="Serinda Swan On Her Character Dr. Jenny Cooper In The CW&#039;s &#039;Coroner&#039;: &#039;The Humanity Seen In Jenny Is Really Resonating With People&#039;" class="cbs-thumbnail-link item-1603294985" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/10/COR203_1007.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Serinda Swan On Her Character Dr. Jenny Cooper In The CW&#039;s &#039;Coroner&#039;: &#039;The Humanity Seen In Jenny Is Really Resonating With People&#039;</strong><em class="description">The star of The CW show The Coroner discusses the journey her character Dr. Jenny Cooper is going through in Season 2 and why it&#039;s resonating with so many people in the current moment.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/10/12/rita-moreno-isabella-gomez-one-day-at-a-time-cbs-premiere-october-12/" title="One Day At A Time Stars Rita Moreno, Isabella Gomez On Show&#039;s CBS Premiere: &#039;What&#039;s Really Special Is It Takes On Very Difficult Topics, But Does So With Enormous Heart And Soul&#039;" class="cbs-thumbnail-link item-1602514264" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/10/116992_0204.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">One Day At A Time Stars Rita Moreno, Isabella Gomez On Show&#039;s CBS Premiere: &#039;What&#039;s Really Special Is It Takes On Very Difficult Topics, But Does So With Enormous Heart And Soul&#039;</strong><em class="description">Two of the stars of &quot;One Day At A Time&quot; discuss what audiences can expect from Season 4 premiering tonight on CBS.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/09/28/cameron-britton-manhunt-deadly-games-interview-cbs/" title="Cameron Britton On Playing Richard Jewell In Manhunt Deadly Games: &#039;Hopefully You&#039;re Reminded Of What A Hero Actually Is&#039;" class="cbs-thumbnail-link item-1601294957" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/09/116999_0040b-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cameron Britton On Playing Richard Jewell In Manhunt Deadly Games: &#039;Hopefully You&#039;re Reminded Of What A Hero Actually Is&#039;</strong><em class="description">The actor who plays Richard Jewell discusses what he wants audiences to take away from the series, why he took the role and what&#039;s next for him.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/09/25/jeff-daniels-jim-comey-the-comey-rule-showtime/" title="Jeff Daniels On Portraying Jim Comey For &#039;The Comey Rule&#039;: &#039;Here&#039;s Comey&#039;s Side Of The Story, Authentic&#039;&#039;" class="cbs-thumbnail-link item-1601035252" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/09/jimcomey1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jeff Daniels On Portraying Jim Comey For &#039;The Comey Rule&#039;: &#039;Here&#039;s Comey&#039;s Side Of The Story, Authentic&#039;&#039;</strong><em class="description">Jeff Daniels discusses playing former FBI director Jim Comey in the Showtime original &#039;The Comey Rule.&#039;</em></div></a><a href="https://lasvegas.cbslocal.com/2020/07/20/kylie-bunbury-the-twilight-zone-interview/" title="&#039;Jordan Peele Is A Very Unique Genius&#039;: Kylie Bunbury On CBS All Access&#039;s &#039;The Twilight Zone&#039;" class="cbs-thumbnail-link item-1595270643" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/07/116830_05510548b-e1595269090273.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Jordan Peele Is A Very Unique Genius&#039;: Kylie Bunbury On CBS All Access&#039;s &#039;The Twilight Zone&#039;</strong><em class="description">The actor shares what it was like to enter the Twilight Zone and work with Academy Award winner Jordan Peele.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/07/09/ntare-guma-mbaho-mwine-the-chi/" title="&#039;We Need To Have Diverse Stories&#039;: Ntare Guma Mbaho Mwine On Showtime&#039;s &#039;The Chi&#039;" class="cbs-thumbnail-link item-1594326164" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/07/TheChi_303_0339_R-e1594320812153-11.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;We Need To Have Diverse Stories&#039;: Ntare Guma Mbaho Mwine On Showtime&#039;s &#039;The Chi&#039;</strong><em class="description">The star of &quot;The Chi&quot; on Showtime discusses the many layers of his character Ronnie Davis and why this show is so important today with the conversations happening nationally about racial injustice.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2019/08/22/nfl-stadium-guides-parking-transportation-tailgating/" title="Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides" class="cbs-thumbnail-link item-1566480885" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/08/GettyImages-466663843-16.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides</strong><em class="description">If you and your family are headed to an NFL game this season, we have you covered with guides to stadiums across the league.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/06/13/top-3-eco-friendly-vacation-spots/" title="Top 3 Eco-Friendly Vacation Spots" class="cbs-thumbnail-link item-1560449704" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/06/gettyimages-598645380-e1537896793352.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 3 Eco-Friendly Vacation Spots</strong><em class="description">Check out the three best spots for an eco-friendly vacation!</em></div></a><a href="https://lasvegas.cbslocal.com/2019/04/04/final-four-guide-top-10-instagram-worthy-spots-in-minneapolis/" title="Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis" class="cbs-thumbnail-link item-1554411634" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/04/igworthy.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis</strong><em class="description">With thousands of Final Four fans heading to downtown Minneapolis in the coming days, you better believe the Instagram filters will be flying.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/04/04/final-four-guide-best-breweries-minneapolis/" title="Final Four Guide: Best Breweries To Visit While You&#039;re In Minneapolis" class="cbs-thumbnail-link item-1554411465" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/04/187774436.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Best Breweries To Visit While You&#039;re In Minneapolis</strong><em class="description">Beer-lovers visiting Minneapolis for the Final Four won’t have to go far to find Minnesota’s most beloved beers. Walk in any direction out of U.S. Bank Stadium and you’ll probably find a bar or restaurant serving craft beers from the Twin Cities, the North Shore and other parts of “The Land of 10,000 Beers.&quot; But for hop heads seeking a more direct experience of the state’s brewing culture, there are a few places that need to be on your radar, because they’re well worth the Lyft ride.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/04/04/final-four-guide-5-restaurants-near-u-s-bank-stadium/" title="Final Four Guide: 5 Restaurants To Try Near U.S. Bank Stadium" class="cbs-thumbnail-link item-1554410992" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/04/107277389-e1538670804895.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: 5 Restaurants To Try Near U.S. Bank Stadium</strong><em class="description">In Minneapolis for the Final Four and want to try the restaurants where Minneapolitans love to eat? Look no further. Below are some of the most beloved spots in the City of Lakes within walking distance, or a short Lyft ride, from U.S. Bank Stadium.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Events</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://lasvegas.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1367432199" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2013/05/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	
	
	<div id="info-search"><form action="https://lasvegas.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Cute Critters Celebrate Valentine&#8217;s Day At The Brookfield Zoo</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">February 14, 2021 at 8:00 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://lasvegas.cbslocal.com/tag/around-the-nation/">Around The Nation</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id="p0"></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5296295","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"Lasvegas.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.VEGAS&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}}},"shareLink":"https:\/\/cbsloc.al\/3rKwIH1","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div class="main-story-wrapper"><p><strong>CHICAGO (CBS) &#8212; </strong>Valentine&#8217;s Day arrived a little early at the Brookfield Zoo, where several animals enjoyed heart-shaped treats.</p>
<div id="attachment_1075396" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1075396" loading="lazy" class="size-medium wp-image-1075396" src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2021/02/15.jpg?w=300" alt="" width="300" height="200" /><p id="caption-attachment-1075396" class="wp-caption-text">(Credit: Brookfield Zoo)</p></div>
<p>The items were prepared by the animal care staff at the zoo.</p>
<div id="attachment_1075395" style="width: 224px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1075395" loading="lazy" class="size-medium wp-image-1075395" src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2021/02/12.jpg?w=214" alt="" width="214" height="300" /><p id="caption-attachment-1075395" class="wp-caption-text">(Credit: Brookfield Zoo)</p></div>
<p>Norman, the western lowland gorilla, and a six-year-old Cape porcupine enjoyed cute red heart-shaped treats made of biscuit and gelatin.</p>
<div id="attachment_1075403" style="width: 224px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1075403" loading="lazy" class="size-medium wp-image-1075403" src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2021/02/118.jpg?w=214" alt="" width="214" height="300" /><p id="caption-attachment-1075403" class="wp-caption-text">(Credit: Brookfield Zoo)</p></div>
<p>Grey seals – includeing Peanut, Georgie and Kiinaq – really liked their frozen gelatin messages of love.</p>
<div id="attachment_1075397" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1075397" loading="lazy" class="size-medium wp-image-1075397" src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2021/02/21.jpg?w=300" alt="" width="300" height="214" /><p id="caption-attachment-1075397" class="wp-caption-text">(Credit: Brookfield Zoo)</p></div>
<p>The meerkats were treated to mealworms inside heart-shaped origami. And the spider monkeys took part in the celebration with bright red strawberries.</p>
<div id="attachment_1075400" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1075400" loading="lazy" class="size-medium wp-image-1075400" src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2021/02/74.jpg?w=300" alt="" width="300" height="200" /><p id="caption-attachment-1075400" class="wp-caption-text">(Credit: Brookfield Zoo)</p></div>
<p>According to the Brookfield Zoo, the Animal Programs staff is always thinking of ways to physically and mentally stimulate the animals at the zoo. One way is to give them a variety of different enrichment and foods they normally do not receive on a regular basis.</p>
<div id="attachment_1075398" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1075398" loading="lazy" class="size-medium wp-image-1075398" src="https://chicago.cbslocal.com/wp-content/uploads/sites/15116062/2021/02/34.jpg?w=300" alt="" width="300" height="300" /><p id="caption-attachment-1075398" class="wp-caption-text">(Credit: Brookfield Zoo)</p></div>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3rKwIH1"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3rKwIH1"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3rKwIH1"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSLocal/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/CBSLocal" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://lasvegas.cbslocal.com/2016/08/10/the-list-of-clinton-associates-whove-died-mysteriously-check-it-out/" title="The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out." class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://secure.gravatar.com/avatar/7070efc358943cf9de8efe48230db177?s=55&#038;d=mm&#038;r=g" alt="The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2016/08/10/the-list-of-clinton-associates-whove-died-mysteriously-check-it-out/" title="The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out." class="bump-view" data-bump-view="tp">The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out.</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/02/03/super-bowl-ads-preview-michael-b-jordan-waynes-world/" title="Super Bowl Ads Preview: Michael B. Jordan As Alexa, Return Of &#039;Wayne&#039;s World&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/Capture-2.png?resize=55%2C55&#038;ssl=1" alt="Super Bowl Ads Preview: Michael B. Jordan As Alexa, Return Of &#039;Wayne&#039;s World&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/02/03/super-bowl-ads-preview-michael-b-jordan-waynes-world/" title="Super Bowl Ads Preview: Michael B. Jordan As Alexa, Return Of &#039;Wayne&#039;s World&#039;" class="bump-view" data-bump-view="tp">Super Bowl Ads Preview: Michael B. Jordan As Alexa, Return Of &#039;Wayne&#039;s World&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/01/27/chuck-lorre-united-states-of-al-cbs/" title="Chuck Lorre&#039;s &#039;United States Of Al&#039; Comes To CBS On April 1st" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/01/USOA.jpg?resize=55%2C55&#038;ssl=1" alt="Chuck Lorre&#039;s &#039;United States Of Al&#039; Comes To CBS On April 1st" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/01/27/chuck-lorre-united-states-of-al-cbs/" title="Chuck Lorre&#039;s &#039;United States Of Al&#039; Comes To CBS On April 1st" class="bump-view" data-bump-view="tp">Chuck Lorre&#039;s &#039;United States Of Al&#039; Comes To CBS On April 1st</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/02/03/courtney-heater-death-grieving-mom-waits-for-answers/" title="A Year After Daughter&#039;s Death In North Carolina, Grieving Mom Still Waits For Answers: &#039;It&#039;s Devastating&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/download-2021-02-02T225137.417.png?resize=55%2C55&#038;ssl=1" alt="A Year After Daughter&#039;s Death In North Carolina, Grieving Mom Still Waits For Answers: &#039;It&#039;s Devastating&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/02/03/courtney-heater-death-grieving-mom-waits-for-answers/" title="A Year After Daughter&#039;s Death In North Carolina, Grieving Mom Still Waits For Answers: &#039;It&#039;s Devastating&#039;" class="bump-view" data-bump-view="tp">A Year After Daughter&#039;s Death In North Carolina, Grieving Mom Still Waits For Answers: &#039;It&#039;s Devastating&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/02/01/super-bowl-memories-cbs-phil-simms-bill-cowher-james-brown/" title="NFL On CBS Talent Share Their Favorite Big Game Memories Ahead Of Super Bowl LV" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/02/GettyImages-512369344.jpg?resize=55%2C55&#038;ssl=1" alt="NFL On CBS Talent Share Their Favorite Big Game Memories Ahead Of Super Bowl LV" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/02/01/super-bowl-memories-cbs-phil-simms-bill-cowher-james-brown/" title="NFL On CBS Talent Share Their Favorite Big Game Memories Ahead Of Super Bowl LV" class="bump-view" data-bump-view="tp">NFL On CBS Talent Share Their Favorite Big Game Memories Ahead Of Super Bowl LV</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/10/12/rita-moreno-isabella-gomez-one-day-at-a-time-cbs-premiere-october-12/" title="One Day At A Time Stars Rita Moreno, Isabella Gomez On Show&#039;s CBS Premiere: &#039;What&#039;s Really Special Is It Takes On Very Difficult Topics, But Does So With Enormous Heart And Soul&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/10/116992_0204.jpg?resize=55%2C55&#038;ssl=1" alt="One Day At A Time Stars Rita Moreno, Isabella Gomez On Show&#039;s CBS Premiere: &#039;What&#039;s Really Special Is It Takes On Very Difficult Topics, But Does So With Enormous Heart And Soul&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/10/12/rita-moreno-isabella-gomez-one-day-at-a-time-cbs-premiere-october-12/" title="One Day At A Time Stars Rita Moreno, Isabella Gomez On Show&#039;s CBS Premiere: &#039;What&#039;s Really Special Is It Takes On Very Difficult Topics, But Does So With Enormous Heart And Soul&#039;" class="bump-view" data-bump-view="tp">One Day At A Time Stars Rita Moreno, Isabella Gomez On Show&#039;s CBS Premiere: &#039;What&#039;s Really Special Is It Takes On Very Difficult Topics, But Does So With Enormous Heart And Soul&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/01/19/sarah-thomas-super-bowl-lv-first-woman/" title="Sarah Thomas To Become First Woman To Officiate Super Bowl As NFL Announces Super Bowl LV Crew" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/01/GettyImages-1288516175.jpg?resize=55%2C55&#038;ssl=1" alt="Sarah Thomas To Become First Woman To Officiate Super Bowl As NFL Announces Super Bowl LV Crew" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/01/19/sarah-thomas-super-bowl-lv-first-woman/" title="Sarah Thomas To Become First Woman To Officiate Super Bowl As NFL Announces Super Bowl LV Crew" class="bump-view" data-bump-view="tp">Sarah Thomas To Become First Woman To Officiate Super Bowl As NFL Announces Super Bowl LV Crew</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/01/11/claire-wasserman-ladies-get-paid/" title="Claire Wasserman On Book &#039;Ladies Get Paid&#039;: &#039;Before You Can Advocate For Yourself, You Have To Believe You Are Worthy&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/01/ladies-get-paid1.jpg?resize=55%2C55&#038;ssl=1" alt="Claire Wasserman On Book &#039;Ladies Get Paid&#039;: &#039;Before You Can Advocate For Yourself, You Have To Believe You Are Worthy&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/01/11/claire-wasserman-ladies-get-paid/" title="Claire Wasserman On Book &#039;Ladies Get Paid&#039;: &#039;Before You Can Advocate For Yourself, You Have To Believe You Are Worthy&#039;" class="bump-view" data-bump-view="tp">Claire Wasserman On Book &#039;Ladies Get Paid&#039;: &#039;Before You Can Advocate For Yourself, You Have To Believe You Are Worthy&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/01/25/billy-gardell-bob-hearts-abishola-cbs-interview/" title="Billy Gardell On What &#039;Bob Hearts Abishola&#039; Provides To Audiences: &#039;A Tenderness That Is Missing Right Now&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/01/117229_1620bc-1.jpg?resize=55%2C55&#038;ssl=1" alt="Billy Gardell On What &#039;Bob Hearts Abishola&#039; Provides To Audiences: &#039;A Tenderness That Is Missing Right Now&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/01/25/billy-gardell-bob-hearts-abishola-cbs-interview/" title="Billy Gardell On What &#039;Bob Hearts Abishola&#039; Provides To Audiences: &#039;A Tenderness That Is Missing Right Now&#039;" class="bump-view" data-bump-view="tp">Billy Gardell On What &#039;Bob Hearts Abishola&#039; Provides To Audiences: &#039;A Tenderness That Is Missing Right Now&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2021/01/29/martha-teichner-when-harry-met-minnie-cbs-sunday-morning/" title="CBS Sunday Morning&#039;s Martha Teichner On Book &#039;When Harry Met Minnie&#039;: &#039;Dogs Are Living Beings That Are Fully Capable Of Emotion&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2021/01/GettyImages-80431803-e1611940031605.jpg?resize=55%2C55&#038;ssl=1" alt="CBS Sunday Morning&#039;s Martha Teichner On Book &#039;When Harry Met Minnie&#039;: &#039;Dogs Are Living Beings That Are Fully Capable Of Emotion&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2021/01/29/martha-teichner-when-harry-met-minnie-cbs-sunday-morning/" title="CBS Sunday Morning&#039;s Martha Teichner On Book &#039;When Harry Met Minnie&#039;: &#039;Dogs Are Living Beings That Are Fully Capable Of Emotion&#039;" class="bump-view" data-bump-view="tp">CBS Sunday Morning&#039;s Martha Teichner On Book &#039;When Harry Met Minnie&#039;: &#039;Dogs Are Living Beings That Are Fully Capable Of Emotion&#039;</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://lasvegas.cbslocal.com" class="logo"><img src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2017/10/lasvegas.png" alt="CBS Las Vegas" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSLocal/" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/CBSLocal" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://lasvegas.cbslocal.com/us-news/" title="US News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">US News</strong></div></a><a href="http://lasvegas.cbslocal.com/world-news/" title="World News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">World News</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://lasvegas.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://lasvegas.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://lasvegas.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="http://lasvegas.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/site-info/" title="Station Info" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://lasvegas.cbslocal.com" class="logo"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Las Vegas" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=lasvegas.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-68969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68969"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-68967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68967"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-258967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258967"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-258968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258968"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-187899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187899"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='all-css-0' href='https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1598457704g' type='text/css' media='all' />
<script type='text/javascript' src='https://lasvegas.cbslocal.com/wp-includes/js/wp-embed.min.js?m=1612389454g'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6.1' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'162246000',post:'265476',tz:'-8',srv:'lasvegas.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246000', '265476' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>