<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://lasvegas.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="bears, bear, mother, cubs, food, vehicle, damage, gatlinburg, tennessee, smokies, great smoky mountains, coronavirus, covid-19, lockdown, pandemic, nature, animals, police" />
<meta name="keywords" content="bears, bear, mother, cubs, food, vehicle, damage, gatlinburg, tennessee, smokies, great smoky mountains, coronavirus, covid-19, lockdown, pandemic, nature, animals, police" />
<meta property="fb:pages" content="189162501094872" />
<title>Mother Bear, 3 Cubs Ransack Couple&#8217;s Vehicle During Getaway In Smoky Mountains &#8211; CBS Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS Las Vegas &raquo; Feed" href="https://lasvegas.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Las Vegas &raquo; Comments Feed" href="https://lasvegas.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Las Vegas &raquo; Mother Bear, 3 Cubs Ransack Couple&#8217;s Vehicle During Getaway In Smoky Mountains Comments Feed" href="https://lasvegas.cbslocal.com/2020/05/20/couple-vacation-catch-4-bears-breaking-into-their-car/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://lasvegas.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsKpCBQvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5RWeGCXKDcMWAGa7IisZrAs6XqXlLOcBMpmPat3cFPEAaDbmVjQhLtvsOR6uw5QxBXqW3026DV7XA/UEGznjF1mw9FtZBLkbjhpdWjBsPakyLPy/9TIbWJS//3Gi7D8TSM0+E8Tk91np9f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://lasvegas.cbslocal.com/_static/??-eJyNy0sKgDAMANELWVOVoi7Es9QYVEg/kIh4e+0FxO3wBq5sMEWlqKA7BRLARQwn9AyiN1ONIhV8sSMin2tJIpD9RkYpZPb64y0L8RujStFzmBo32NG1XW8fIdw5HA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://lasvegas.cbslocal.com/_static/??-eJy1kd1uwyAMhV9oFG1qq9xMexbHWCmNDQicRnn7kXRttVWaxsXuDrbP5x/snAzGoBTU6omEisW+GI4IbBNPgw/FSnQT18xWYAQCDJQtlhpZEu13Vb3Y30A+IE9uDVXP7B0ZJUkMSqXRnCDrHzw/Jy+nmBXjjfJ4NrQn6cld/Zs07IsaBAWOQ+MadQuPTObyON63vKto21fjWLv0GfJiiy5MO/Ghfft68YH0fv1Vt0OeP18gjyv2Wo+RY/4HbrxQnrNXekLLZG6wM2kCHDf7l17LP+T99dB13fF4eNt/Ajc4GOA=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://lasvegas.cbslocal.com/_static/??-eJy1kEESwiAMRS8kYh3tdON4FgoRU0OoJeh4e7Hjwq5snXEVCP+/fKLvvbKRBVi0nCFA0rZNiqI1pJEtZVdaXdJ9pMcJidYBed2llZ5r7GY5esoeOekQXabyYtxoLkXdtp+ECfqaYXi8y1eBCugHI/BTnlGggmHjYXihJw1V5l0k9osWc8psBSOnfwQCKjeWtCiRcWdIeJu3oaL3FFtDy0YMgpZg8Xfv6DzIiHgfC+IYDtW+aaqmrneb7gl2OQqA'></script>
<link rel='https://api.w.org/' href='https://lasvegas.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasvegas.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasvegas.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://cbsloc.al/3e81jHN' />
<link rel="alternate" type="application/json+oembed" href="https://lasvegas.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasvegas.cbslocal.com%2F2020%2F05%2F20%2Fcouple-vacation-catch-4-bears-breaking-into-their-car%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasvegas.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasvegas.cbslocal.com%2F2020%2F05%2F20%2Fcouple-vacation-catch-4-bears-breaking-into-their-car%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Mother Bear, 3 Cubs Ransack Couple&#039;s Vehicle During Getaway In Smoky Mountains" /><meta property="og:image" content="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/gettyimages-153665483-1.jpg?w=1024" /><meta property="og:image:secure_url" content="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/gettyimages-153665483-1.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="654" /><meta property="og:description" content="A couple&#039;s vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle." /><meta property="og:type" content="article" /><meta property="og:url" content="https://lasvegas.cbslocal.com/2020/05/20/couple-vacation-catch-4-bears-breaking-into-their-car/" /><meta property="article:published_time" content="2020-05-20T13:10:52+00:00" /><meta property="article:suggested-social-copy" content="A couple&#039;s vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Offbeat" /><meta property="article:publisher" content="https://www.facebook.com/CBSLocal/" /><meta property="article:author" content="https://www.facebook.com/CBSLocal/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/gettyimages-153665483-1.jpg?w=1024"><meta name="twitter:title" content="Mother Bear, 3 Cubs Ransack Couple&#039;s Vehicle During Getaway In Smoky Mountains"/><meta name="twitter:description" content="A couple&#039;s vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle."/><meta name="twitter:site" content="/CBSLocal"/>
<link rel="canonical" href="https://tampa.cbslocal.com/2020/05/20/couple-vacation-catch-4-bears-breaking-into-their-car/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://lasvegas.cbslocal.com/2020/05/20/couple-vacation-catch-4-bears-breaking-into-their-car/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/lasvegas.cbslocal.com","url":"https:\/\/lasvegas.cbslocal.com","name":"CBS Las Vegas","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/lasvegas.cbslocal.com\/wp-content\/uploads\/sites\/15909905\/2018\/07\/2_cbs_lasvegas.png?w=244"}},"url":"https:\/\/lasvegas.cbslocal.com\/2020\/05\/20\/couple-vacation-catch-4-bears-breaking-into-their-car\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lasvegas.cbslocal.com\/2020\/05\/20\/couple-vacation-catch-4-bears-breaking-into-their-car\/"},"headline":"Mother Bear, 3 Cubs Ransack Couple&#8217;s Vehicle During Getaway In Smoky Mountains","description":"A couple's vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle.","image":"https:\/\/lasvegas.cbslocal.com\/wp-content\/uploads\/sites\/15909905\/2020\/05\/gettyimages-153665483-1.jpg?w=150&#038;h=150&#038;crop=1","keywords":["Offbeat","Local TV","talkers","Mother Bear, 3 Cubs Ransack Couple's Vehicle During Getaway In Smoky Mountains"],"datePublished":"2020-05-20T13:10:52+00:00","dateModified":"2020-05-20T13:10:52+00:00"}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.VEGAS","default",["motherbear3cubsransackcouplesvehicleduringgetawayinsmokymountains","post","article","offbeat","localtv","talkers","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="A couple&#039;s vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle." />
<script>//<![CDATA[
//]]></script>

</head>

<body class="post-template-default single single-post postid-260862 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://lasvegas.cbslocal.com" id="header-logo"><img src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2018/07/2_cbs_lasvegas.png?w=244" alt="CBS Las Vegas" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/entertainment/">Entertainment</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/05/20/cbs-the-bold-and-the-beautiful-renewed-2022/" title="CBS Renews &#039;The Bold And The Beautiful&#039; Through 2022" class="cbs-thumbnail-link item-1590010884" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/115836_1091.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Renews &#039;The Bold And The Beautiful&#039; Through 2022</strong><em class="description">&#039;The Bold And The Beautiful&#039; has been renewed through 2022.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/05/20/couple-vacation-catch-4-bears-breaking-into-their-car/" title="Mother Bear, 3 Cubs Ransack Couple&#039;s Vehicle During Getaway In Smoky Mountains" class="cbs-thumbnail-link item-1590005452" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/gettyimages-153665483-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Mother Bear, 3 Cubs Ransack Couple&#039;s Vehicle During Getaway In Smoky Mountains</strong><em class="description">A couple&#039;s vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2017/09/12/democratic-leader-ford-running-for-nevada-attorney-general/" title="Democratic Leader Ford Running for Nevada Attorney General" class="cbs-thumbnail-link item-1505258663" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2017/09/aaron-ford.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Democratic Leader Ford Running for Nevada Attorney General</strong><em class="description">The top Democrat in the Nevada Legislature announced Tuesday he is running for state attorney general.</em></div></a><a href="https://lasvegas.cbslocal.com/2017/05/23/nevada-permits-young-soldiers-to-carry-concealed-weapons/" title="Nevada Permits Young Soldiers to Carry Concealed Weapons" class="cbs-thumbnail-link item-1495555914" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2017/05/gun-waistband.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Nevada Permits Young Soldiers to Carry Concealed Weapons</strong><em class="description">Nevada is lowering the age requirement for permits to carry concealed weapons to 18 for active-duty soldiers and honorably discharged veterans.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/health/">HealthWatch</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/05/12/researchers-developing-device-that-could-detect-covid-19-using-your-smartphone/" title="Researchers Developing Device That Could Detect COVID-19 Using Your Smartphone" class="cbs-thumbnail-link item-1589316806" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/sensor-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Researchers Developing Device That Could Detect COVID-19 Using Your Smartphone</strong><em class="description">What started as a device to help detect a Zika virus could become be programmed to identify COVID-19 instead, say researchers in Utah.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/03/07/embracing-the-journey-lgbtq-greg-lynn-mcdonald/" title="5 Tips From &#039;Embracing The Journey - A Christian Parents&#039; Blueprint To Loving Your LGBTQ Child&#039;" class="cbs-thumbnail-link item-1552017657" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/03/talking-about-bullying.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Tips From &#039;Embracing The Journey - A Christian Parents&#039; Blueprint To Loving Your LGBTQ Child&#039;</strong><em class="description">Greg and Lynn McDonald share 5 tips from their new book, &#039;Embracing The Journey.&#039;</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/mlb/" title="MLB" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://www.cbssports.com/nba/" title="NBA" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://www.cbssports.com/nhl/" title="NHL" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">NHL</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/usually-wrong/">Featured</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/05/14/becky-lynch-sami-zayn-asuka-wwe-title-changes/" title="Becky Lynch Gives Up Title, Sami Zayn Stripped Of Title In WWE&#039;s Wild Week" class="cbs-thumbnail-link item-1589480132" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/Asuka_Becky-Lynch_Raw_051420.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Becky Lynch Gives Up Title, Sami Zayn Stripped Of Title In WWE&#039;s Wild Week</strong><em class="description">Two WWE title changes happened a day apart and without a match in a busy week that also saw the revival of the In Your House pay-per-view.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/05/08/tiger-woods-peyton-manning-phil-mickelson-tom-brady-champions-for-charity-details-announced/" title="Woods-Manning, Mickelson-Brady Champions For Charity Details Announced" class="cbs-thumbnail-link item-1588961031" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/phil-mickelson-tiger-woods-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Woods-Manning, Mickelson-Brady Champions For Charity Details Announced</strong><em class="description">Tiger Woods, Phil Mickelson, Tom Brady and Peyton Manning all set for The Match: Champions for Charity to raise money for COVID-19 relief.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link"><a href="http://lasvegas.cbslocal.com/live/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/top-spots">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2018/03/27/best-family-events-for-easter-in-las-vegas/" title="Best Family Events For Easter In Las Vegas" class="cbs-thumbnail-link item-1522159200 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2013/03/easter-bunny-dan-kitwood.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Family Events For Easter In Las Vegas</strong><em class="description">Easter is almost here. That means it&#039;s time to dust off those baskets and get ready for some fun right here in the Vegas Valley area.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/03/13/best-ways-to-celebrate-st-patricks-day-in-las-vegas/" title="Best Ways To Celebrate St. Patrick&#039;s Day In Las Vegas" class="cbs-thumbnail-link item-1520949600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2014/03/st-patty.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Celebrate St. Patrick&#039;s Day In Las Vegas</strong><em class="description">Locals and tourists love to celebrate St. Patrick&#039;s Day in Las Vegas, whether it is the food, beer or parades. Go for the green and check out these great ways to enjoy the Luck of  the Irish.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/02/13/best-ways-to-support-las-vegas-local-art-scene/" title="Best Ways To Support Las Vegas&#039; Local Art Scene" class="cbs-thumbnail-link item-1518534000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2014/05/art-lovers.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Support Las Vegas&#039; Local Art Scene</strong><em class="description">Art thrives in Las Vegas including artists, galleries and outdoor murals. Supporting the local art scene is a fun way to enjoy culture while appreciating the works of others.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/02/07/best-locally-owned-coffee-shops-in-las-vegas/" title="Best Locally-Owned Coffee Shops In Las Vegas" class="cbs-thumbnail-link item-1518012000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2018/02/foodie-gift-guide-coffee-e1519743408122.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Locally-Owned Coffee Shops In Las Vegas</strong><em class="description">Get some of the best freshly brewed coffee right here in the heart of Las Vegas.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/01/30/best-crafty-classes-in-las-vegas/" title="Best Crafty Classes in Las Vegas" class="cbs-thumbnail-link item-1517328000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2016/04/painting-e1517330628510.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Crafty Classes in Las Vegas</strong><em class="description">Learn to be more creative by taking one of the many craft and art classes in the Las Vegas area.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/01/16/best-healthy-breakfasts-in-las-vegas/" title="Best Healthy Breakfasts In Las Vegas" class="cbs-thumbnail-link item-1516114800 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2014/07/breakfast-sandwiches.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Healthy Breakfasts In Las Vegas</strong><em class="description">A healthy breakfast is the best way to begin the day and these top places offers nutritious meals that are also tasty.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="http://lasvegas.cbslocal.com/category/entertainment/" title="Entertainment" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2020/01/31/super-bowl-54-commercials-president-trump-mike-bloomberg-maisie-williams-missy-elliott/" title="WATCH: Super Bowl 54 Commercial Previews Featuring President Trump, Maisie Williams, Jason Momoa And More" class="cbs-thumbnail-link item-1580486731" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/01/GettyImages-1203085114.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">WATCH: Super Bowl 54 Commercial Previews Featuring President Trump, Maisie Williams, Jason Momoa And More</strong><em class="description">Preview this Sunday&#039;s best commercials from Presidential candidates to cars and everything in between.</em></div></a><a href="https://lasvegas.cbslocal.com/2020/01/24/the-roots-sheila-e-grammy-awards-performers/" title="The Roots Among Final Round Of Performers Announced For The 62nd Annual GRAMMY Awards" class="cbs-thumbnail-link item-1579880281" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/01/GettyImages-1154499828.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Roots Among Final Round Of Performers Announced For The 62nd Annual GRAMMY Awards</strong></div></a><a href="https://lasvegas.cbslocal.com/2020/01/23/two-very-special-performances-announced-for-the-62nd-annual-grammy-awards-this-sunday/" title="Two Very Special Performances Announced For The 62nd Annual GRAMMY Awards This Sunday" class="cbs-thumbnail-link item-1579793457" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/01/GettyImages-1170418638.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Two Very Special Performances Announced For The 62nd Annual GRAMMY Awards This Sunday</strong></div></a><a href="https://lasvegas.cbslocal.com/2019/12/06/the-l-word-generation-q-jennifer-beals-katherine-moennig/" title="&#039;The L Is Still Love&#039;: Jennifer Beals And Katherine Moennig Discuss &#039;The L Word: Generation Q&#039;" class="cbs-thumbnail-link item-1575651631" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/12/LWGQ_101_0107_R.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;The L Is Still Love&#039;: Jennifer Beals And Katherine Moennig Discuss &#039;The L Word: Generation Q&#039;</strong></div></a><a href="https://lasvegas.cbslocal.com/2019/01/07/golden-globe-awards-nancy-odell-2019/" title="Nancy O&#039;Dell Recaps Her Night At The 2019 Golden Globes" class="cbs-thumbnail-link item-1546887761" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/01/gettyimages-1078328992.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Nancy O&#039;Dell Recaps Her Night At The 2019 Golden Globes</strong><em class="description">Nancy O&#039;Dell discusses her biggest surprises and most memorable takeaways from the 2019 Golden Globe Awards.</em></div></a><a href="https://lasvegas.cbslocal.com/2018/11/15/legendary-country-musician-hee-haw-star-roy-clark-dead-at-85/" title="Legendary Country Musician, &#039;Hee Haw&#039; Star, Roy Clark Dead At 85" class="cbs-thumbnail-link item-1542304924" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2018/11/roy-clark-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Legendary Country Musician, &#039;Hee Haw&#039; Star, Roy Clark Dead At 85</strong><em class="description">Roy Clark, the legendary&#039; superpicker&#039;, GRAMMY, CMA and ACM award winner, Country Music Hall of Fame and Grand Ole Opry member and co-host of the famed &#039;Hee Haw&#039; television series, died today at the age of 85.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://lasvegas.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/2019/08/22/nfl-stadium-guides-parking-transportation-tailgating/" title="Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides" class="cbs-thumbnail-link item-1566480885" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/08/GettyImages-466663843-16.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides</strong><em class="description">If you and your family are headed to an NFL game this season, we have you covered with guides to stadiums across the league.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/06/13/top-3-eco-friendly-vacation-spots/" title="Top 3 Eco-Friendly Vacation Spots" class="cbs-thumbnail-link item-1560449704" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/06/gettyimages-598645380-e1537896793352.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 3 Eco-Friendly Vacation Spots</strong><em class="description">Check out the three best spots for an eco-friendly vacation!</em></div></a><a href="https://lasvegas.cbslocal.com/2019/04/04/final-four-guide-top-10-instagram-worthy-spots-in-minneapolis/" title="Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis" class="cbs-thumbnail-link item-1554411634" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/04/igworthy.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis</strong><em class="description">With thousands of Final Four fans heading to downtown Minneapolis in the coming days, you better believe the Instagram filters will be flying.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/04/04/final-four-guide-best-breweries-minneapolis/" title="Final Four Guide: Best Breweries To Visit While You&#039;re In Minneapolis" class="cbs-thumbnail-link item-1554411465" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/04/187774436.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Best Breweries To Visit While You&#039;re In Minneapolis</strong><em class="description">Beer-lovers visiting Minneapolis for the Final Four won’t have to go far to find Minnesota’s most beloved beers. Walk in any direction out of U.S. Bank Stadium and you’ll probably find a bar or restaurant serving craft beers from the Twin Cities, the North Shore and other parts of “The Land of 10,000 Beers.&quot; But for hop heads seeking a more direct experience of the state’s brewing culture, there are a few places that need to be on your radar, because they’re well worth the Lyft ride.</em></div></a><a href="https://lasvegas.cbslocal.com/2019/04/04/final-four-guide-5-restaurants-near-u-s-bank-stadium/" title="Final Four Guide: 5 Restaurants To Try Near U.S. Bank Stadium" class="cbs-thumbnail-link item-1554410992" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/04/107277389-e1538670804895.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: 5 Restaurants To Try Near U.S. Bank Stadium</strong><em class="description">In Minneapolis for the Final Four and want to try the restaurants where Minneapolitans love to eat? Look no further. Below are some of the most beloved spots in the City of Lakes within walking distance, or a short Lyft ride, from U.S. Bank Stadium.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Events</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://lasvegas.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1367432199" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2013/05/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	
	
	<div id="info-search"><form action="https://lasvegas.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Mother Bear, 3 Cubs Ransack Couple&#8217;s Vehicle During Getaway In Smoky Mountains</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">May 20, 2020 at 1:10 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://lasvegas.cbslocal.com/tag/local-tv/">Local TV</a>, <a href="https://lasvegas.cbslocal.com/tag/talkers/">talkers</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script type="text/plain" class="optanon-category-4" async  data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4553541&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Lasvegas.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.VEGAS&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/3e81jHN&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body><strong>GATLINBURG, Tenn. (CBS Local)</strong> &#8212; A couple&#8217;s vacation in Tennessee took an unexpected turn when a mother bear and her three large cubs broke into their vehicle.</p>
<p>Haley Gray and her husband were in Gatlinburg on Friday when they discovered four bears were inside their vehicle.&nbsp;&ldquo;There was probably a little over a thousand pounds worth of bears in our car,&#8221; she told <a href="https://www.wkrn.com/news/tennessee-news/family-finds-4-bears-breaking-into-their-car-in-gatlinburg/" target="_blank" rel="nofollow">WKRN</a>. &#8220;Just playing around, trying to look for food.&#8221;</p>
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">Family finds 4 bears breaking into their car in Gatlinburg <a href="https://t.co/a9s2n29Ffx">https://t.co/a9s2n29Ffx</a></p>
<p>&mdash; WJHL (@WJHL11) <a href="https://twitter.com/WJHL11/status/1262905767830716421?ref_src=twsrc%5Etfw">May 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Haley and her husband have visited the Smokies several times and are well aware of what measures are needed to prevent encounters with bears. They even had their vehicle, car seats, and all, detailed before their vacation to remove any traces of food.</p>
<p>Gray and her husband tried to scare the bears away by yelling and setting off the car alarm. They also called the police for help.</p>
<p>&#8220;When the police officer got there, he just kind of chuckled,&#8221; she said. &#8220;And he said ever since the coronavirus and everything started opening back up, they&rsquo;ve been used to seeing no people, so they&rsquo;ve kind of had free reign around here, and now we get one of these calls nearly every day, sometimes more than once a day.&rdquo;</p>
<p>After 45 minutes, the mother bear and her cubs strolled away. Images taken in the aftermath show extensive damage to the vehicle, both on the outside and inside.</body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3e81jHN"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3e81jHN"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3e81jHN"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSLocal/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/CBSLocal" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://lasvegas.cbslocal.com/2016/08/10/the-list-of-clinton-associates-whove-died-mysteriously-check-it-out/" title="The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out." class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://secure.gravatar.com/avatar/7070efc358943cf9de8efe48230db177?s=55&#038;d=mm&#038;r=g" alt="The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2016/08/10/the-list-of-clinton-associates-whove-died-mysteriously-check-it-out/" title="The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out." class="bump-view" data-bump-view="tp">The List of Clinton Associates Who Allegedly Died Mysteriously. Check It Out.</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/04/24/covid-19-wwe-vince-mcmahon-earnings-call-coronavirus/" title="&#039;COVID-19 Caught Everyone With Their Pants Down,&#039; Says WWE&#039;s Vince McMahon" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/04/wwe-logo-1.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;COVID-19 Caught Everyone With Their Pants Down,&#039; Says WWE&#039;s Vince McMahon" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/04/24/covid-19-wwe-vince-mcmahon-earnings-call-coronavirus/" title="&#039;COVID-19 Caught Everyone With Their Pants Down,&#039; Says WWE&#039;s Vince McMahon" class="bump-view" data-bump-view="tp">&#039;COVID-19 Caught Everyone With Their Pants Down,&#039; Says WWE&#039;s Vince McMahon</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/04/22/tiger-woods-phil-mickelson-tom-brady-peyton-manning-match-champions-for-charity-coronavirus/" title="Tiger Woods, Phil Mickelson, Tom Brady, Peyton Manning To Play For Coronavirus Relief" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/04/tiger-woods-phil-mickelson-1.jpg?resize=55%2C55&#038;ssl=1" alt="Tiger Woods, Phil Mickelson, Tom Brady, Peyton Manning To Play For Coronavirus Relief" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/04/22/tiger-woods-phil-mickelson-tom-brady-peyton-manning-match-champions-for-charity-coronavirus/" title="Tiger Woods, Phil Mickelson, Tom Brady, Peyton Manning To Play For Coronavirus Relief" class="bump-view" data-bump-view="tp">Tiger Woods, Phil Mickelson, Tom Brady, Peyton Manning To Play For Coronavirus Relief</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/05/08/tiger-woods-peyton-manning-phil-mickelson-tom-brady-champions-for-charity-details-announced/" title="Woods-Manning, Mickelson-Brady Champions For Charity Details Announced" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/phil-mickelson-tiger-woods-1.jpg?resize=55%2C55&#038;ssl=1" alt="Woods-Manning, Mickelson-Brady Champions For Charity Details Announced" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/05/08/tiger-woods-peyton-manning-phil-mickelson-tom-brady-champions-for-charity-details-announced/" title="Woods-Manning, Mickelson-Brady Champions For Charity Details Announced" class="bump-view" data-bump-view="tp">Woods-Manning, Mickelson-Brady Champions For Charity Details Announced</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/05/12/researchers-developing-device-that-could-detect-covid-19-using-your-smartphone/" title="Researchers Developing Device That Could Detect COVID-19 Using Your Smartphone" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/sensor-1.jpg?resize=55%2C55&#038;ssl=1" alt="Researchers Developing Device That Could Detect COVID-19 Using Your Smartphone" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/05/12/researchers-developing-device-that-could-detect-covid-19-using-your-smartphone/" title="Researchers Developing Device That Could Detect COVID-19 Using Your Smartphone" class="bump-view" data-bump-view="tp">Researchers Developing Device That Could Detect COVID-19 Using Your Smartphone</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/05/01/donnie-wahlberg-blue-bloods-coronavirus/" title="Donnie Wahlberg On Coronavirus First Responders: &#039;There&#039;s So Many People That Have Shown Their Value&#039;" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/116809_0581b.jpg?resize=55%2C55&#038;ssl=1" alt="Donnie Wahlberg On Coronavirus First Responders: &#039;There&#039;s So Many People That Have Shown Their Value&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/05/01/donnie-wahlberg-blue-bloods-coronavirus/" title="Donnie Wahlberg On Coronavirus First Responders: &#039;There&#039;s So Many People That Have Shown Their Value&#039;" class="bump-view" data-bump-view="tp">Donnie Wahlberg On Coronavirus First Responders: &#039;There&#039;s So Many People That Have Shown Their Value&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/05/14/becky-lynch-sami-zayn-asuka-wwe-title-changes/" title="Becky Lynch Gives Up Title, Sami Zayn Stripped Of Title In WWE&#039;s Wild Week" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/Asuka_Becky-Lynch_Raw_051420.jpg?resize=55%2C55&#038;ssl=1" alt="Becky Lynch Gives Up Title, Sami Zayn Stripped Of Title In WWE&#039;s Wild Week" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/05/14/becky-lynch-sami-zayn-asuka-wwe-title-changes/" title="Becky Lynch Gives Up Title, Sami Zayn Stripped Of Title In WWE&#039;s Wild Week" class="bump-view" data-bump-view="tp">Becky Lynch Gives Up Title, Sami Zayn Stripped Of Title In WWE&#039;s Wild Week</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/05/01/simone-missick-all-rise-virtual-episode-interview/" title="&#039;I Keep Getting These Great Gifts Of Making History&#039;: Simone Missick On CBS&#039;s &#039;All Rise&#039; &amp; Show&#039;s Virtual Season Finale" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/05/AllRise_121B_SG_110b-e1588363452529.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;I Keep Getting These Great Gifts Of Making History&#039;: Simone Missick On CBS&#039;s &#039;All Rise&#039; &amp; Show&#039;s Virtual Season Finale" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/05/01/simone-missick-all-rise-virtual-episode-interview/" title="&#039;I Keep Getting These Great Gifts Of Making History&#039;: Simone Missick On CBS&#039;s &#039;All Rise&#039; &amp; Show&#039;s Virtual Season Finale" class="bump-view" data-bump-view="tp">&#039;I Keep Getting These Great Gifts Of Making History&#039;: Simone Missick On CBS&#039;s &#039;All Rise&#039; &amp; Show&#039;s Virtual Season Finale</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2019/06/13/top-3-eco-friendly-vacation-spots/" title="Top 3 Eco-Friendly Vacation Spots" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2019/06/gettyimages-598645380-e1537896793352.jpg?resize=55%2C55&#038;ssl=1" alt="Top 3 Eco-Friendly Vacation Spots" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2019/06/13/top-3-eco-friendly-vacation-spots/" title="Top 3 Eco-Friendly Vacation Spots" class="bump-view" data-bump-view="tp">Top 3 Eco-Friendly Vacation Spots</a>
							</div>
													</li>
										<li>
						<a href="https://lasvegas.cbslocal.com/2020/01/31/super-bowl-54-commercials-president-trump-mike-bloomberg-maisie-williams-missy-elliott/" title="WATCH: Super Bowl 54 Commercial Previews Featuring President Trump, Maisie Williams, Jason Momoa And More" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2020/01/GettyImages-1203085114.jpg?resize=55%2C55&#038;ssl=1" alt="WATCH: Super Bowl 54 Commercial Previews Featuring President Trump, Maisie Williams, Jason Momoa And More" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lasvegas.cbslocal.com/2020/01/31/super-bowl-54-commercials-president-trump-mike-bloomberg-maisie-williams-missy-elliott/" title="WATCH: Super Bowl 54 Commercial Previews Featuring President Trump, Maisie Williams, Jason Momoa And More" class="bump-view" data-bump-view="tp">WATCH: Super Bowl 54 Commercial Previews Featuring President Trump, Maisie Williams, Jason Momoa And More</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://lasvegas.cbslocal.com" class="logo"><img src="https://lasvegas.cbslocal.com/wp-content/uploads/sites/15909905/2017/10/lasvegas.png" alt="CBS Las Vegas" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSLocal/" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/CBSLocal" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://lasvegas.cbslocal.com/us-news/" title="US News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">US News</strong></div></a><a href="http://lasvegas.cbslocal.com/world-news/" title="World News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">World News</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://lasvegas.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://lasvegas.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://lasvegas.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="http://lasvegas.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://lasvegas.cbslocal.com/site-info/" title="Station Info" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Station Info</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://lasvegas.cbslocal.com" class="logo"><img src="https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Las Vegas" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=lasvegas.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-68969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68969"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-68967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68967"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-258967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258967"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-258968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258968"><a href="https://ca.privacy.cbs/donotsell">California Do Not Sell My Info</a></li>
<li id="menu-item-187899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187899"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='all-css-0' href='https://lasvegas.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1580952370g' type='text/css' media='all' />
<script type='text/javascript' src='https://lasvegas.cbslocal.com/wp-includes/js/wp-embed.min.js?m=1588186640g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162246000',post:'260862',tz:'-7',srv:'lasvegas.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246000', '260862' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>